Switch TP-Link JetStream TL-SG3452X, 48 puertos, Gigabit, Administrable

TP-Link

Switch TP-Link JetStream TL-SG3452X, 48 puertos, Gigabit, Administrable

No. de parte: TL-SG3452X

$11,945.00

IVA incluido · precio estimado

Pocas piezas

Llega el viernes 13 de noviembre si lo pides ahora Envío a Mexicali: se calcula en tu cotización · gratis en equipos de $5,000 o más (una pieza)

¿Dudas? Pregúntanos por WhatsApp
  • Garantía oficial
  • Facturamos
  • Envíos a todo México

Características principales

  • Puertos48 puertos
  • Velocidad de puertosGigabit
  • PoENo
  • AdministraciónAdministrable

Descripción

TP-Link JetStream TL-SG3452X. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U

Especificaciones

Tipo de interruptor
Gestionado
Capa del interruptor
L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Conector eléctrico
Conector de alimentación AC-in
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soporte 10G
Si
Espejeo de puertos
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Rutas IPv4
48
Rutas IPv6
48
Soporte VLAN
Si
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs
4000
Capacidad de conmutación
176 Gbit/s
Tasa de reenvío
130,9 Mpps
Tabla de direcciones MAC
16000 entradas
Ruta estática
Si
Número de rutas estáticas
48
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Características de DHCP
DHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Proxy IGMP
Si
MAC, filtro de direcciones
Si
Seguridad de puerto estático
Si
Soporte SSH/SSL
Si
Protección contra loops
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña
Si
Tipo de autenticación
AAA, RADIUS, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rack
Si
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Si
Número de ventiladores
0 Ventilador(es)

Ficha técnica: fuente Icecat.biz. © Icecat, se ofrece tal cual, sin garantía.

Especificaciones del fabricante; pueden variar según el lote. Confírmalas en tu cotización.

También te puede interesar